개요

EPSON TWAIN Pro 또는 EPSON TWAIN Pro Network 주 대화 상자에서 다양한 설정들을 사용하여 최고 품질의 스캔 이미지를 만들 수 있습니다. 이 절에서는 EPSON TWAIN Pro 대화 상자의 설정과 조정에 대하여 설명합니다.

매킨토시 사용자 참고 사항
여기에 나오는 대부분의 그림은 Windows용이므로 EPSON TWAIN Pro 또는 EPSON TWAIN Pro Network의 Macintosh 버전에서는 약간 다를 수 있습니다. 하지만 별도의 언급이 없는 한 지시 사항은 동일합니다.

EPSON TWAIN Pro Network 사용자 참고 사항
이 사용설명서에서의 그림들은 대부분 EPSON TWAIN Pro에 대한 내용이지만 EPSON TWAIN Pro Network에서도 동일하게 적용됩니다.

참고
컴퓨터의 사용 가능한 메모리나 디스크 여유 공간을 초과하는 이미지를 스캔하면 경고 메시지가 화면에 나타납니다.

[맨위로]

다음


문서 공급 방법

스캐너에서 문서 받침대를 사용할 때 문서 공급 방법은 평판입니다. 사용할 수 있는 기타 선택 사항은 옵션 자동 문서 공급 장치나 필름 스캔 장치의 설치 상태에 따라 다릅니다.

참고
설치되지 않은 옵션 장치는 표시되지 않습니다.

평판

스캐너의 문서 받침대를 사용할 경우에 선택합니다.

자동 문서 공급 장치

옵션 자동 문서 공급 장치를 사용할 경우에 선택합니다.

참고
일부 응용프로그램에서는 한 번에 한 장 이상의 급지 및 스캔을 지원하지 않습니다.

TPU - 네거티브 필름, TPU - 포지티브 필름

필름 스캔 장치를 사용할 경우 다음 중 하나를 선택합니다. 네거티브 필름을 스캔할 경우 TPU - 네거티브 필름을 선택하고 포지티브 필름이나 슬라이드를 스캔할 경우 TPU - 포지티브 필름을 선택합니다.

[맨위로]


이미지 형식

이미지 형식 목록
이미지 형식 버튼

이미지 형식 목록을 사용하여 미리 정의된 설정이나 사용자 정의 설정들을 선택할 수 있으며, 이미지 형식 버튼을 사용하여 설정을 세밀하게 변경하고 사용자 설정을 저장할 수 있습니다.

이미지 형식 목록

이미지 형식 목록에는 다음과 같이 미리 정의된 설정이 제공됩니다. 처음에는 미리 정의된 설정을 사용하고 나중에 필요할 경우 사용자에 맞게 설정하여 스캔 이미지의 품질을 향상시키는 것이 좋습니다. 이미지 형식 설정을 세밀하게 조정하려면 이미지 형식 버튼을 사용합니다. 자세한 내용은 이미지 형식 버튼을 참조하십시오.

48비트 컬러(HiFi)

48비트 컬러, 컬러 문서 스캔시 최고 품질 출력

참고
이 설정은 Adobe® Photoshop®과 같은 특정 응용프로그램에서만 사용할 수 있습니다.

24비트 컬러(Std)

24비트 컬러, 컬러 문서 스캔시 고품질 출력

24비트 컬러(스크린 제거)

24비트 컬러, 고품질 스크린 제거(무아레 무늬 제거)

참고
무아레 무늬는 스캔된 이미지 위에 나타나는 평행선 교차 무늬입니다. 이 무늬는 스캔 피치와 하프톤 화면 간의 차이에서 발생하는 간섭의 결과입니다.

16비트 그레이(HiFi)

16비트 그레이, 그레이 문서 스캔시 최고 품질 출력

참고
이 설정은 Adobe PhotoShop과 같은 특정 응용프로그램에서만 사용할 수 있습니다.

8비트 그레이(Std)

256 그레이, 고품질, 스크린 제거 선택 가능(기본값은 스크린 제거 안함)

라인 아트

흑백, 드래프트 품질

OCR

흑백, 최고 품질

복사/팩스

흑백, 하프톤 강화, 드래프트 품질, 자동 영역 분할

[맨위로]

이미지 형식 버튼

이미지 형식 버튼으로 이미지 형식 대화 상자를 열 수 있고 이 절에서 설명하는 이미지 형식 설정을 할 수 있습니다.

사용자 설정 그룹에 설정을 저장하려면 이미지 형식 이름 상자에 새로운 이름을 입력한 다음 저장을 누릅니다. 사용자 이미지 형식 설정을 삭제하려면 설정 이름을 선택한 다음 삭제를 누릅니다.

설정을 적용하려면 확인을 누릅니다. 미리보기 창에서 흑백 옵션을 제외한 모든 설정 효과를 확인할 수 있습니다. 주 대화 상자에서 미리보기 버튼을 누르면 이 창이 열립니다.

이미지 형식 이름

이미지 형식 이름 목록에는 미리 정의된 기본 설정과 사용자 설정 이름이 나타납니다.

색상 심도

다음의 스캔 심도 중 하나를 선택합니다.
48비트 컬러, 24비트 컬러, 16비트 그레이, 8비트 그레이, 흑백.

참고
  • 스캐너 모델에 따라 48비트 컬러 설정은 48 또는 36비트이고 16비트 그레이 설정은 14 또는 12비트일 수 있습니다.
  • 색상 심도 설정은 농도계 창에 표시되는 값을 결정합니다. 농도계 사용을 참조하십시오.

스캔 모드

속도와 품질 사이의 설정은 이 설정을 사용합니다. 고품질은 최고 품질의 이미지로 스캔하고, 드래프트는 품질은 약간 저하되지만 최고 속도로 스캔합니다. 환경 설정 절차를 사용하여 미리보기 이미지의 스캔 모드를 변경할 수도 있습니다. 자세한 내용은 환경 설정을 참조하십시오.

스크린 제거

켜기나 끄기를 선택합니다. 켜기를 선택하면 스캔 이미지에서 무아레 무늬가 자동으로 제거되지만 스캔 시간은 더 걸립니다.

참고
무아레 무늬는 스캔된 이미지 위에 나타나는 평행선 교차 무늬입니다. 이 무늬는 스캔 피치와 하프톤 화면 간의 차이에서 발생하는 간섭의 결과입니다.

자동 노출 옵션

자동 노출 기능으로 조정 형식을 지정할 수 있습니다. 사진이나 문서를 스캔할 경우 사진을 선택하고, 인쇄된 텍스트를 스캔할 경우 문서를 선택하십시오.

참고
미리보기 창에서 자동 노출 기능으로 만들어진 조정들을 확인할 수 있습니다. 자동 노출 기능을 사용하는 자세한 내용은 자동 노출을 참조하십시오.

색상 제거

컬러 원본을 흑백으로 스캔할 경우 제거할 컬러를 선택합니다. 색상 제거 기능을 잘 활용하면 흑백 스캔의 품질을 향상시킬 수 있습니다. 사용 가능한 색상 제거 옵션은 사용안함, 빨강(R), 녹색(G), 파랑(B)입니다.

참고
  • 색상 제거는 색상 심도가 8비트 그레이나 흑백으로 설정된 경우에만 사용할 수 있습니다.
  • 이 기능을 사용하려면 스캔하는 이미지에 따라 이미지 조정 대화 상자의 흑백 경계값을 조정해야 할 경우도 있습니다. 흑백 경계값 조정에 대한 자세한 정보는 이미지 조정을 참조하십시오.

흑백 옵션

이 옵션은 텍스트나 그레이스케일 이미지를 스캔할 때 유용합니다.

텍스트 품질 향상 기술(TET)
OCR(광학 문자 인식) 스캔을 할 때 인식률을 향상시킵니다. 이 기능을 사용하면 문서 배경이 제거됩니다.

자동 영역 분할(AAS)
그레이스케일 이미지가 더욱 선명해지고 텍스트 인식률이 높아집니다. 이 기능을 사용하면 텍스트와 그래픽이 분리됩니다.

참고
  • 흑백 옵션 설정은 색상 심도로 흑백을 선택한 경우에만 사용할 수 있습니다.
  • 텍스트 품질 향상 기술과 자동 영역 분할을 사용하지 않으려면 사용안함을 선택합니다.

하프톤

특수 도트 패턴을 사용하여 스캔하려면 다음 중 원하는 하프톤이나 디더링 옵션을 선택합니다.
모드 A (Hard Tone), 모드 B (Soft Tone), 모드 C (Net Screen), 디더링 A (4 x 4 Bayer), 디더링 B (4 x 4 Spiral), 디더링 C (4 x 4 Net Screen), 디더링 D (8 x 4 Net Screen), 사용안함.

참고
하프톤은 색상 심도가 흑백으로 설정된 경우에만 사용할 수 있습니다.


출력 대상

출력 대상 목록
출력 대상 버튼

출력 대상 설정은 스캔 이미지를 인쇄하거나 표시할 응용프로그램이나 출력 장치를 지정할 수 있습니다. 출력 대상 목록을 사용하여 미리 지정된 출력 대상이나 사용자 정의 출력 대상을 선택하거나, 출력 대상 버튼을 사용하여 사용자 정의 출력 대상 설정을 만듭니다.

출력 대상 목록

이 목록에서 미리 지정된 설정이나 사용자 설정을 선택합니다. 미리 지정된 설정에는 다음 표와 같이 해상도와 흐린 영역 보정 값을 가지고 있습니다.

출력 대상 이름 | 해상도 |  | 흐린 영역 보정
 | 라인 드로잉과 하프톤 이미지 | 사진
화면/웹 | 96dpi (Windows용) 72dpi (Macintosh용) | 96dpi (Windows용) 72dpi (Macintosh용) | 표준
Prepress 175 lpi | 350 dpi | 350 dpi | 사용 안함
Prepress 150 lpi | 300 dpi | 300 dpi | 사용 안함
Prepress 133 lpi | 266 dpi | 266 dpi | 사용 안함
Prepress 120 lpi | 240 dpi | 240 dpi | 사용 안함
LineWork Scan | 1200 dpi | 600 dpi | 표준
EPSON Stylus 프린터(고품질) | 360 dpi | 150 dpi | 표준
EPSON Stylus 프린터(사진) | 720 dpi | 300 dpi | 표준
레이저 프린터 | 600 dpi | 200 dpi | 표준
팩스 | 200 dpi | 200 dpi | 사용 안함
OCR | 300 dpi | 300 dpi | 사용 안함

EPSON Stylus 프린터를 사용하고 프린터 소프트웨어에서 잉크 절약, 표준, 고품질 설정으로 인쇄할 때는 출력 대상을 EPSON Stylus 프린터(고품질)을 선택하는 것이 좋습니다. 최고품질이나 사진 품질 설정으로 인쇄할 때는 EPSON Stylus 프린터(사진)을 선택하는 것이 좋습니다.

참고
출력 대상 설정 내용은 미리보기 창에서 볼 수 없습니다.

[맨위로]

출력 대상 버튼

출력 대상 버튼으로 출력 대상 대화 상자를 열 수 있고, 여기에서 설명하는 해상도와 흐린 영역 보정 설정을 변경하거나 사용자 정의 설정을 출력 대상 목록에 추가할 수 있습니다.

설정을 저장하려면 출력 대상 이름 상자에 새로운 이름을 입력한 다음 저장을 누릅니다. 사용자 출력 대상 설정을 삭제하려면 설정 이름을 선택한 다음 삭제를 누릅니다.

설정을 적용하려면 확인을 누르고, 설정을 취소하려면 취소를 누릅니다.

출력 대상 이름

미리 정의된 설정과 사용자 설정 이름이 출력 대상 목록에 나타납니다. 목록에서 설정을 선택하거나 저장을 눌러 출력 대상 이름 상자에 새로운 이름을 입력하여 사용자 설정을 저장합니다.

해상도

라인 드로잉과 하프톤 이미지, 사진의 스캔 해상도를 지정합니다. 목록 상자에서 사용 가능한 dpi 설정 중 하나를 선택하거나 6400dpi까지 1dpi 단위로 값을 입력할 수 있습니다. 사용 가능한 최대 해상도는 12800dpi입니다.

참고
  • 이미지 형식 대화 상자의 색상 심도가 흑백으로 설정되어 있으면 드로잉/하프톤 해상도가 적용되며, 색상 심도가 다른 값으로 설정되어 있으면 사진 해상도가 적용됩니다.
  • 드로잉/하프톤 설정값을 적용하여 스캔한 이미지를 인쇄할 경우에는 같은 해상도로 맞추어 출력하면 가장 상태가 좋습니다. 사진 설정값을 적용하여 스캔한 문서를 인쇄하려면 해상도를 150 ~ 300dpi로 선택합니다. 고해상도로 설정하여 사진 등을 스캔했을 경우 인쇄하는 시간은 더 걸리지만 출력 품질이 향상되지도 않습니다.
  • 해상도 설정은 이미지 크기 및 비율 설정과 밀접히 연관되어 있습니다. 이들 값을 임의로 변경하면 이미지가 원하는 대로 나오지 않을 수도 있습니다.

흐린 영역 보정

흐린 영역 보정 기능은 스캔 이미지의 선명도를 향상시킵니다. 4가지(사용 안함, 작게, 표준, 크게)의 흐린 영역 보정 설정 중에서 선택할 수 있습니다. 크게를 선택하면 이미지 선명도가 최대한 향상되지만 소프트웨어의 동작이 느려지게 됩니다. 미리보기 창에서 설정 효과를 확인할 수 있습니다.

흐린 영역 보정 : 사용 안함

흐린 영역 보정 : 표준


해상도 설정

목록에서 해상도를 선택하거나 6400dpi 이내에서 값을 입력하여 주 대화 상자에서 현재의 스캔 해상도를 변경할 수 있습니다. 선택할 수 있는 최대 해상도는 12800dpi입니다. 이 설정은 출력 대상 대화 상자의 해상도 설정값으로 적용됩니다.


원본 및 대상 이미지 크기 지정

원본 크기는 미리보기 창에 표시되거나 선택되는 이미지의 크기를 나타냅니다.

대상 크기는 스캔된 이후의 이미지 크기를 나타냅니다.

참고
원본 및 대상 이미지 크기 설정은 해상도와 밀접한 관계가 있습니다. 두 설정 중 하나를 임의로 변경하면 이미지가 원하는 대로 나오지 않을 수 있습니다.

너비 및 높이 메뉴

원본 및 대상 이미지의 너비와 높이는 선택된 단위로 표시됩니다. 미리보기 창이 열리면, 입력란에 직접 새 값을 입력하거나 선택 영역 또는 프레임을 만들어 미리보기 창의 이미지 영역을 변경합니다. 선택 영역을 만들려면 원하는 영역에서 마우스를 끌면 됩니다. 선택 영역에 대한 자세한 내용은 선택 영역 사용을 참조하십시오.

미리보기 창이 닫히면, 원본 값은 변경할 수 없고 비율 슬라이더를 사용하여 대상 값만 변경할 수 있습니다.

단위

측정 단위를 픽셀, 인치, 센티미터 중에 선택할 수 있습니다.

저장 용량 표시

이미지의 저장 용량은 KB나 MB로 표시됩니다. 대상 값을 변경하면 이 값도 바뀝니다.

잠금 버튼

잠김

잠김 해제

잠금 버튼을 누르면 고정된 대상 이미지의 크기에 선택된 이미지의 크기를 맞춥니다. 이 기능은 인쇄시 특히 유용합니다. 이 경우, 원본의 너비와 높이 입력란에 용지의 인쇄 가능 영역을 입력한 다음 잠금 버튼을 눌러 대상 이미지 크기에 맞춥니다. 현재의 선택 영역의 크기를 변경할 경우 선택된 영역이 자동으로 대상 이미지 크기에 맞추어집니다.

비율

비율 설정을 사용하여 대상 크기를 비례적으로 축소하거나 확대합니다. 축소 또는 확대 가능한 값의 범위는 현재의 해상도 설정에 따라 다릅니다.

슬라이더를 이동하거나 좌우 화살표를 눌러 대상 이미지 크기를 1% 단위로 변경할 수 있습니다. 또한 비율 란에 값을 입력하거나 탭 키를 눌러 변경할 수도 있습니다.


사용자 정의 대화 상자 사용

사용자 정의 버튼을 누르면 현재의 설정을 확인하고 현재의 설정을 새 이름으로 저장하며 이전에 저장된 사용자 설정을 적용할 수 있는 사용자 정의 대화 상자가 열립니다. 이 버튼은 미리보기 창이 열린 경우에만 사용할 수 있습니다.

참고
  • 스캐너 모델에 따라 옵션 필름 스캔 장치가 설치된 경우 필름 홀더 사용을 위해 미리 정의된 설정이 사용자 정의 설정 목록에 나타납니다.
  • 현재 선택된 원본 문서에 대한 사용자 정의 설정만이 사용자 정의 설정 목록에 나타납니다.

현재 선택한 설정을 저장하려면 사용자 정의 설정 입력란에 새 이름을 입력하고 저장을 누릅니다. 목록에서 설정을 삭제하려면 목록에서 설정 이름을 선택한 다음 삭제를 누릅니다.

저장된 설정을 적용하려면 목록에서 설정 이름을 선택하고 확인을 누릅니다.

이전 설정으로 복귀하려면 취소를 누릅니다.


환경 설정

미리보기 메뉴
컬러 메뉴
농도계 메뉴
기타 메뉴

환경 설정 버튼을 누르면 미리보기 이미지, 컬러 조정, 농도계 등 미리보기 창에 관련된 다양한 환경을 설정할 수 있는 환경 설정 대화 상자가 열립니다.

미리보기 메뉴

이 메뉴는 미리보기 창의 등록 정보에 영향을 미치는 기본 설정들을 할 수 있습니다.

미리보기 창 크기

미리보기 창의 크기를 선택합니다. 크게, 표준, 작게를 선택할 수 있습니다.

고속 미리보기

미리보기 이미지를 고속으로 스캔합니다. 이 옵션을 선택하면 문서가 드래프트 품질로 빠르게 스캔됩니다. 이 옵션을 선택하지 않으면 미리보기 이미지가 고품질로 스캔되고, 미리보기 이미지에서 스포이드를 사용하여 밝은 영역, 어두운 영역, 회색조 균형에 대한 정확한 값을 얻을 수 있습니다.

속도보다 품질이 중요할 경우에는 이 기능을 사용하지 마십시오.

스포이드 샘플링 영역

이 설정은 스포이드로 밝은 영역, 어두운 영역, 회색조 균형을 설정할 때 샘플로 사용할 픽셀 영역을 지정할 수 있습니다. 다음 설정 중에서 선택할 수 있습니다.
1 x 1 픽셀, 3 x 3 픽셀, 5 x 5 픽셀.

참고
3 x 3 픽셀 또는 5 x 5 픽셀을 선택하면 밝은 영역, 어두운 영역, 회색조 균형 설정을 조정할 때 샘플 픽셀의 평균 컬러값이 사용됩니다.

[맨위로]

컬러 메뉴

컬러 탭을 누르면 컬러 메뉴가 표시됩니다.

이 메뉴에서는 컬러 조정과 컬러 관리에 관련된 다양한 설정을 할 수 있습니다. 아래의 목록에서 적당한 설정을 선택하십시오.

설정 | 선택시
컬러 조정 (기본값) | 컬러 관리 시스템으로 EPSON TWAIN Pro를 사용하지 않음
ICM (Windows), 또는 ColorSync (Macintosh) | 컬러 관리 시스템 프로필로 EPSON TWAIN Pro를 사용
컬러 보정 사용 안함 | 컬러 캘리브레이션 장치로 컬러 프로필을 만듬

참고
사용하는 Windows 버전에 따라 일부 설정은 사용할 수 없습니다. 자세한 내용은 다음을 참조하십시오.

컬러 조정

컬러 조정 설정에서는 모니터의 감마에 영향을 주는 설정들과 자동 노출 기능이 작동하는 방법을 설정할 수 있습니다.

화면 감마

화면 감마 상자에서 값을 입력하거나 상자 옆의 화살표를 눌러 모니터의 감마 값을 변경할 수 있습니다. 1.0에서 3.0까지 0.1 단위로 선택할 수 있습니다. 기본값은 1.8입니다.

또한, 화면 감마 설정은 감마 값에 영향을 미치는 자동 노출( [image]) 버튼을 누르는 방법에 따라 결정됩니다.

연속 자동 노출

이 확인란을 선택하면 미리보기 버튼을 누르거나, 확대/축소 기능으로 미리보기 크기를 변경하거나, 선택 영역을 만들거나 선택 영역의 크기 또는 위치를 변경할 때마다 자동 노출 기능을 작동시킬 수 있습니다. 이 확인란이 해제되면 자동 노출 기능은 미리보기 화면에서 자동 노출( [image]) 버튼을 누를 경우에만 작동됩니다.

참고
이 기능은 컬러 조정이 선택된 경우에만 사용할 수 있습니다.

ICM(Windows의 경우) 또는 ColorSync(Macintosh의 경우)

이 설정을 선택하면 컴퓨터의 컬러 관리 시스템(Windows의 경우 ICM, Macintosh의 경우 ColorSync)을 사용하여 이미지의 컬러를 재생합니다. 이 설정을 선택하면 원본(스캐너) 목록 상자에서 스캐너를 위한 컬러 프로필과, 대상 목록 상자에서 모니터나 출력 장치(프린터 등)를 위한 컬러 프로필을 선택할 수 있습니다. 이미지가 스캔된 다음, 응용프로그램으로 보내기 전에 이미지는 이들 설정에 따라 변환됩니다.

참고
  • ICM과 ColorSync 설정은 고급 사용자를 위해 마련되었습니다. 컬러 관리 시스템에 대해서 잘 모르는 경우에는 컬러 조정을 선택하여 기대하지 않은 결과를 피하십시오.
  • 프린터와 모니터가 컬러 관리 시스템을 지원하지 않으면, 컬러 조정을 선택하십시오. ICM 또는 ColorSync을 지원하는지 확인하려면 프린터나 모니터 사용설명서를 참조하십시오.
  • ICM 또는 ColorSync가 선택된 경우, 연속 자동 노출 설정은 사용할 수 없습니다.
  • ICM 또는 ColorSync가 선택되면 자동 노출 기능을 사용할 때마다 이미지 조정 대화 상자의 어두운 영역 설정이 8로, 감마 설정이 1.0으로 자동 설정됩니다.
  • ICM은 Windows NT 4.0에서는 사용할 수 없습니다.
  • Windows 95에서는, ICM 설정을 선택할 수는 있지만, 원본(스캐너)과 대상 설정은 사용할 수 없습니다.
  • Adobe Photoshop 5.0 또는 5.5를 사용할 경우 EPSON TWAIN Pro에서 ICM 또는 ColorSync를 선택하면, Photoshop의 RGB 설정 대화 상자에서 사용 모니터 보정 표시를 해제해야 합니다.

입력 (스캐너)

이 목록 상자에서 사용할 스캐너를 위한 컬러 프로필을 선택하십시오. EPSON 스캐너를 사용할 경우 EPSON Standard를 선택할 것을 권장합니다.

참고
이 설정은 Windows 95 또는 NT 4.0에서는 사용할 수 없습니다.

출력

이 목록 상자에서 모니터나 프린터와 같은 다른 출력 장치에 맞는 컬러 프로필을 선택할 수 있습니다. 또한, Adobe Photoshop에서 사용하는 장치에 맞는 RGB 컬러 공간 프로필 중 하나를 선택할 수 있습니다.

컴퓨터 모니터에 현재 사용되는 컬러 프로필과 동일한 프로필을 사용하려면 모니터 RGB를 선택하십시오. 모니터나 프린터에 다른 프로필을 선택하려면, 목록의 모니터와 프린터 프로필에서 선택하십시오.

Adobe Photoshop에서 사용하고 있는 RGB 컬러 공간에 맞는 컬러 프로필을 선택하려면 목록에서 컬러 공간을 선택하십시오. Adobe Photoshop의 컬러 관리에 대한 자세한 정보는 Adobe Photoshop 사용설명서를 참조하십시오.

참고
  • Adobe Gamma 유틸리티를 사용하여 모니터를 조정하기 위한 컬러 프로필을 만들면, 대상 목록 상자에 그 프로필이 나타납니다.
  • Windows에서 대상 설정 기본값은 sRGB이고, Macintosh에서 대상 설정 기본값은 모니터 RGB입니다.
  • 이 설정은 Windows95 또는 NT 4.0에서는 사용할 수 없습니다.

컬러 보정 사용 안함

이 설정을 사용하면 이미지 품질을 조정하지 않고 이미지를 스캔할 수 있습니다. 컬러 캘리브레이션 장치를 사용하여 자신의 컬러 프로필을 만든 경우, 최상의 결과를 위해서 이 설정을 선택하십시오.

참고
이 설정은 Windows95 또는 NT 4.0에서는 사용할 수 없습니다.

[맨위로]

농도계 메뉴

농도계 메뉴를 표시하려면 농도계 탭을 누르십시오.

샘플링 영역

이 설정을 사용하면 농도계 샘플 픽셀로 영역을 설정할 수 있습니다. 1 x 1 픽셀, 3 x 3 픽셀, 5 x 5 픽셀 중에서 선택할 수 있습니다.

참고
컴퓨터의 Ctrl과 E 키로 농도계 화면을 보면서 샘플링 영역을 변경할 수 있습니다.

[맨위로]

기타 메뉴

기타 메뉴를 표시하려면 기타 탭을 누르십시오.

미리보기 이미지와 설정 저장

이 확인란이 선택되면, 지난번 EPSON TWAIN Pro에 사용된 미리보기 이미지가 해당 설정으로 다음번 EPSON TWAIN Pro를 시작할 때 나타납니다. 이 기능은 두 번 이상 동일한 문서를 스캔할 때 유용하며, 특히 동일한 문서를 스캔하기 위해 다른 TWAIN 호환 응용프로그램을 사용할 경우에 유용합니다.

참고
이 확인란이 선택되면, EPSON TWAIN Pro를 시작할 때 미리보기 화면에 나타난 이미지가 현재 문서 받침대에 올려진 문서와 다를 수 있습니다. 스캔하기 전에 스캐너에 정확한 문서가 설정되어 있는지 확인하십시오.


스캔 버튼 사용

미리보기 창이 열린 상태에서 스캔 버튼을 누르면 조정 도구로 만들어진 설정을 사용하여 현재 선택된 선택 영역 범위를 스캔합니다.

미리보기 창이 열리지 않은 상태에서 스캔 버튼을 누르면 스캐너는 이미지를 자동배치하고 노출을 조정한 다음 이미지를 스캔합니다. 이 경우, 미리보기 창이 열렸을 때 만들어진 설정은 무시됩니다.

스캔 중에 진행 표시가 나타납니다. 스캔 작업을 중지하려면 취소 버튼을 누릅니다.

스캔이 완료되면 스캔 이미지는 EPSON TWAIN Pro를 열 때 사용된 응용프로그램으로 전송되고 그 응용프로그램으로 이미지 작업을 할 수 있습니다.

참고
  • 사용 가능한 메모리나 디스크 용량을 초과하는 이미지는 스캔할 수 없습니다. 크기가 너무 큰 이미지의 스캔을 시도하면 경고가 화면에 나타납니다.
  • 이미지를 스캔했으면 반드시 저장하십시오.

네트워크 환경에서 스캔시 유의사항
스캔 이미지가 전송되기 전에 네트워크 연결이 이루어지면 시간 종료 설정을 길게 지정할 필요가 있습니다.


미리보기 버튼 사용

미리보기 버튼을 누르면 미리보기 창이 열리고, 스캔 전에 이미지를 미리 보거나 이미지 품질을 조정할 수 있습니다. 미리보기 창 사용에 대한 자세한 내용은 미리보기 창 개요를 참조하십시오.